<x:xmpmeta tsc:version="2.0.1" xmlns:x="adobe:ns:meta/" xmlns:tsc="http://www.techsmith.com/xmp/tsc/">
   <rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#" xmlns:xmp="http://ns.adobe.com/xap/1.0/" xmlns:xmpDM="http://ns.adobe.com/xmp/1.0/DynamicMedia/" xmlns:xmpG="http://ns.adobe.com/xap/1.0/g/" xmlns:xmpMM="http://ns.adobe.com/xap/1.0/mm/" xmlns:tscDM="http://www.techsmith.com/xmp/tscDM/" xmlns:tscIQ="http://www.techsmith.com/xmp/tscIQ/" xmlns:tscHS="http://www.techsmith.com/xmp/tscHS/" xmlns:stDim="http://ns.adobe.com/xap/1.0/sType/Dimensions#" xmlns:stFnt="http://ns.adobe.com/xap/1.0/sType/Font#" xmlns:exif="http://ns.adobe.com/exif/1.0" xmlns:dc="http://purl.org/dc/elements/1.1/">
      <rdf:Description dc:date="2018-11-12 12:05:37 AM" dc:source="Camtasia,9.1.2,enu" dc:title="j_14lpn3" tscDM:firstFrame="j_14lpn3_First_Frame.png" tscDM:originId="DB526C3B-BED1-4DC9-80E8-87E2184558E4" tscDM:project="j_14lpn3.tscproj">
         <xmpDM:duration xmpDM:scale="1/1000" xmpDM:value="293666"/>
         <xmpDM:videoFrameSize stDim:unit="pixel" stDim:h="1080" stDim:w="1440"/>
         <tsc:langName>
            <rdf:Bag>
               <rdf:li xml:lang="en-US">English</rdf:li></rdf:Bag>
         </tsc:langName>
         <xmpDM:Tracks>
            <rdf:Bag>
               <rdf:li>
                  <rdf:Description xmpDM:trackType="ScreenText" xmpDM:frameRate="f1000" xmpDM:trackName="Screen Text">
                     <xmpDM:markers>
                        <rdf:Seq>
                           <rdf:li><rdf:Description xmpDM:name="RPL Summary An RPL instance consists of one or more DODAGs DIO are broadcast downward, DAOs are requests to join" xmpDM:startTime="0" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="upward DIS are DIO solicitations DAO-ack are responses to DAO Non-storing nodes do not keep any routing table and send" xmpDM:startTime="0" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="everything upwards toward the root" xmpDM:startTime="0" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Summary 6LowPAN is designed for IPv6 over IEEE 802.15.4" xmpDM:startTime="163233" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Frame size and address sizes are primary issues Header compression is the key mechanism RPL is designed primarily for data" xmpDM:startTime="163233" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="collection No assumption about IEEE 802.15.4" xmpDM:startTime="163233" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="or wireless or frame size Routing is the primary issue Forming a spanning tree like DODAG is the solution" xmpDM:startTime="163233" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Reading List O." xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Hersent, et al.," xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="“The Internet of Things: Key Applications and Protocols,” Wiley, 2013, 344 pp.," xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="ISBN: 9781119994350 (Safari Book) G." xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Montenegro, et al.," xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="“Transmission of IPv6 Packets over IEEE 802.15.4" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Networks,” RFC 4944, Sep 2007, http://tools.ietf.org/pdf/rfc4944" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="J." xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Hui and P." xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Thubert, “Compression Format for IPv6 Datagrams over IEEE 802.15.4-Based" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Networks,” IETF RFC 6282, Sep 2011, http://tools.ietf.org/pdf/rfc6282" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="T." xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Winder, Ed.," xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="et al.," xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;RPL: IPv6 Routing Protocol for Low-Power and Lossy Networks,&quot; IETF RFC 6550, Mar 2012, https://datatracker.ietf.org/doc/rfc6550/" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="S." xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Kuryla, “RPL: IPv6 Routing Protocol for Low Power and Lossy Networks,” http://cnds.eecs.jacobs-university.de/courses/nds-2010/kuryla-rpl.pdf" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="" xmpDM:startTime="268167" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Wikipedia Links http://en.wikipedia.org/wiki/6LoWPAN" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/IEEE_802.15.4" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/MAC_address" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/IPv6" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/IPv6_address" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/Organizationally_unique_identifier" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/IPv6_packet" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="http://en.wikipedia.org/wiki/Link-local_address" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="" xmpDM:startTime="271500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="References N." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Kushalnagar, et al.," xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;IPv6 over Low-Power Wireless Personal Area Networks (6LoWPANs): Overview, Assumptions, Problem Statement, and Goals&quot;, IETF RFC 4919, Aug 2007, http://www.rfc-editor.org/rfc/pdfrfc/rfc4919.txt.pdf" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="G." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Montenegro, N." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Kushalnagar, J." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Hui, D." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Culler, &quot;Transmission of IPv6 Packets over IEEE 802.15.4" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Networks,&quot; IETF RFC 4944, https://tools.ietf.org/pdf/rfc4944" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="J." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Hui, Ed.," xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="P." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Thubert, &quot;Compression Format for IPv6 Datagrams over IEEE 802.15.4-Based" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Networks,&quot; IETF RFC 6282, Sept 2011, https://tools.ietf.org/html/rfc6282" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="E." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Kim, et al.," xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Design and Application Spaces for IPv6 over Low-Power Wireless Personal Area Networks (6LoWPANs),&quot; IETF RFC 6568, Apr 2012, http://www.rfc-editor.org/rfc/pdfrfc/rfc6568.txt.pdf" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="E." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Kim, et al.," xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Problem Statement and Requirements for IPv6 over Low-Power Wireless Personal Area Network (6LoWPAN) Routing,&quot; IETF RFC 6606, May 2012, http://www.rfc-editor.org/rfc/pdfrfc/rfc6606.txt.pdf" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Z." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Shelby, et al.," xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Neighbor Discovery Optimization for IPv6 over Low-Power Wireless Personal Area Networks (6LoWPANs), IETF RFC 6775, Nov." xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="2012, http://www.rfc-editor.org/rfc/pdfrfc/rfc6775.txt.pdf" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="" xmpDM:startTime="273133" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="References (Cont) &quot;Routing Requirements for Urban Low-Power and Lossy Networks,&quot; IETF RFC 5548, May 2009, https://datatracker.ietf.org/doc/rfc5548/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Industrial Routing Requirements in Low-Power and Lossy Networks,&quot; IETF RFC 5673, Oct 2009, https://datatracker.ietf.org/doc/rfc5673/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Home Automation Routing Requirements in Low-Power and Lossy Networks,&quot; IETF RFC 5826, Apr 2010, https://datatracker.ietf.org/doc/rfc5826/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Building Automation Routing Requirements in Low-Power and Lossy Networks,&quot; IETF RFC 5867, Jun 2010, https://datatracker.ietf.org/doc/rfc5867/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;The Trickle Algorithm,&quot; IETF RFC 6206, Mar 2011, https://datatracker.ietf.org/doc/rfc6206/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;RPL: IPv6 Routing Protocol for Low-Power and Lossy Networks,&quot; IETF RFC 6550, Mar 2012, https://datatracker.ietf.org/doc/rfc6550/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Routing Metrics Used for Path Calculation in Low-Power and Lossy Networks,&quot; IETF RFC 6551, Mar 2012, https://datatracker.ietf.org/doc/rfc6551/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Objective Function Zero for the Routing Protocol for Low-Power and Lossy Networks (RPL),&quot; IETF RFC 6552, Mar 2012, https://datatracker.ietf.org/doc/rfc6552/" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="" xmpDM:startTime="274867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="References (Cont) &quot;The Minimum Rank with Hysteresis Objective Function,&quot; IETF RFC 6719, Sep 2012, https://datatracker.ietf.org/doc/rfc6719/" xmpDM:startTime="274967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;Reactive Discovery of Point-to-Point Routes in Low-Power and Lossy Networks,&quot; IETF RFC 6997, Aug 2013, https://datatracker.ietf.org/doc/rfc6997/" xmpDM:startTime="274967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="&quot;A Mechanism to Measure the Routing Metrics along a Point-to-Point Route in a Low-Power and Lossy Network,&quot; IETF RFC 6998," xmpDM:startTime="274967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Aug 2013, https://datatracker.ietf.org/doc/rfc6998/" xmpDM:startTime="274967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="" xmpDM:startTime="274967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms 6LowPAN IPv6 over Low Power Wireless Personal Area Network AODV Ad-hoc On-demand Distance Vector AQMP Advanced Queueing Message Protocol" xmpDM:startTime="275500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="ARC-EM4 Name of a product ARM Acorn RISC Machine CC Consistency Check CID Context ID CoAP Constrained Application Protocol CoRE" xmpDM:startTime="275500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Constrained Restful Environment DA Destination Address DAC Destination Address Compression DAG Directed Acyclic Graph DAM Destination Address Mode DAO DODAG" xmpDM:startTime="275500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Advertisement Object DCI Destination Context ID DDS Data Distribution Service" xmpDM:startTime="275500" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont) DECT Digital Enhanced Cordless Telecommunication DIO DODAG Information Object DIS DODAG Information Solicitation DODAG Destination Oriented Directed Acyclic" xmpDM:startTime="275967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Graph DSCP Differentiated Services Control Point DSR Dynamic Source Routing DTLS Datagram Transport Level Security ECN Explicit Congestion Notification EID" xmpDM:startTime="275967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="IPv6 Extension Header ID EUI Extended Unique Id GP GreenPHY HC Header Compression HC1-HC2 Header Compression 1 and Header Compression" xmpDM:startTime="275967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="2 ICMP IP Control Message Protocol ID Identifier IEEE Institution of Electrical and Electronic Engineers" xmpDM:startTime="275967" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont) IETF Internet Engineering Task Force IID Interface Identifier IoT Internet of Things IP Internet Protocol IPHC IP Header" xmpDM:startTime="276367" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Compression IPv6 Internet Protocol Version 6 ISASecure Security certification by LLN Low-Power and Lossy Networks LoRaWAN Long Range Wide Area" xmpDM:startTime="276367" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Network LTE Long-Term Evolution MAC Media Access Control MTU Maximum Transmission Unit NFC Near Field Communication NH Next Header NHC" xmpDM:startTime="276367" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Next Header Compression OLSR On-Demand Link State Routing" xmpDM:startTime="276367" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont) OSPF Open Shortest Path Forwarding PAN Personal Area Network RFC Request for Comments RIP Routing Information Protocol ROLL" xmpDM:startTime="276533" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Routing over Low-Power and Lossy Networks RPL Routing Protocol for Low-Power and Lossy Networks SA Source Address SAC Source Address" xmpDM:startTime="276533" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Compression SAM Source Address Mode SASL Simple Authentication and Security Layer SCI Source Context ID SMACK Simplified Mandatory Access Control" xmpDM:startTime="276533" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Kernel TCG Trusted Computing Group TCP Transmission Control Protocol TF Traffic Class, Flow Label TinyOS Tiny Operating System" xmpDM:startTime="276533" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont) UDP User Datagram Protocol ULE Ultra Low Energy WiFi Wireless Fidelity WirelessHART Wireless Highway Addressable Remote Transducer Protocol" xmpDM:startTime="276867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="WPAN Wireless Personal Area Network" xmpDM:startTime="276867" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Scan This to Download These Slides thankyou Raj Jain http://rajjain.com" xmpDM:startTime="277433" xmpDM:duration="1000"/></rdf:li><rdf:li><rdf:Description xmpDM:name="" xmpDM:startTime="277433" xmpDM:duration="1000"/></rdf:li></rdf:Seq>
                     </xmpDM:markers>
                  </rdf:Description>
               </rdf:li>
               <rdf:li>
                  <rdf:Description xmpDM:trackType="TableOfContents" xmpDM:frameRate="f1000" xmpDM:trackName="Table of Contents">
                     <xmpDM:markers>
                        <rdf:Seq>
                           <rdf:li><rdf:Description xmpDM:name="RPL Summary" xmpDM:startTime="0" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="0" tscDM:imageoffset="0" tscDM:imagerect="0, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Summary" xmpDM:startTime="163233" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="1" tscDM:imageoffset="0" tscDM:imagerect="75, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Reading List" xmpDM:startTime="268167" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="2" tscDM:imageoffset="0" tscDM:imagerect="150, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Wikipedia Links" xmpDM:startTime="271500" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="3" tscDM:imageoffset="0" tscDM:imagerect="225, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="References" xmpDM:startTime="273133" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="4" tscDM:imageoffset="0" tscDM:imagerect="300, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="References (Cont)" xmpDM:startTime="274867" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="5" tscDM:imageoffset="0" tscDM:imagerect="375, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="References (Cont)" xmpDM:startTime="274967" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="6" tscDM:imageoffset="0" tscDM:imagerect="450, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms" xmpDM:startTime="275500" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="7" tscDM:imageoffset="0" tscDM:imagerect="525, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont)" xmpDM:startTime="275967" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="8" tscDM:imageoffset="0" tscDM:imagerect="600, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name=" Acronyms (Cont)" xmpDM:startTime="276367" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="9" tscDM:imageoffset="0" tscDM:imagerect="675, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont)" xmpDM:startTime="276533" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="10" tscDM:imageoffset="0" tscDM:imagerect="750, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Acronyms (Cont)" xmpDM:startTime="276867" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="11" tscDM:imageoffset="0" tscDM:imagerect="825, 0, 75, 56"/></rdf:li><rdf:li><rdf:Description xmpDM:name="Scan This to Download These Slides" xmpDM:startTime="277433" tscDM:image="j_14lpn3_Thumbnails.png" tscDM:imageindex="12" tscDM:imageoffset="0" tscDM:imagerect="900, 0, 75, 56"/></rdf:li></rdf:Seq>
                     </xmpDM:markers>
                  </rdf:Description>
               </rdf:li>
            </rdf:Bag>
         </xmpDM:Tracks>
         <tscDM:controller>
            <rdf:Description xmpDM:name="tscplayer">
               <tscDM:parameters>
                  <rdf:Bag>
                     <rdf:li xmpDM:name="autohide" xmpDM:value="false"/><rdf:li xmpDM:name="autoplay" xmpDM:value="true"/><rdf:li xmpDM:name="loop" xmpDM:value="false"/><rdf:li xmpDM:name="searchable" xmpDM:value="true"/><rdf:li xmpDM:name="captionsenabled" xmpDM:value="false"/><rdf:li xmpDM:name="sidebarenabled" xmpDM:value="false"/><rdf:li xmpDM:name="unicodeenabled" xmpDM:value="false"/><rdf:li xmpDM:name="backgroundcolor" xmpDM:value="000000"/><rdf:li xmpDM:name="sidebarlocation" xmpDM:value="left"/><rdf:li xmpDM:name="endaction" xmpDM:value="stop"/><rdf:li xmpDM:name="endactionparam" xmpDM:value="true"/><rdf:li xmpDM:name="locale" xmpDM:value="en-US"/></rdf:Bag>
               </tscDM:parameters>
               <tscDM:controllerText>
                  <rdf:Bag>
                  </rdf:Bag>
               </tscDM:controllerText>
            </rdf:Description>
         </tscDM:controller>
         <tscDM:contentList>
            <rdf:Description>
               <tscDM:files>
                  <rdf:Seq>
                     <rdf:li xmpDM:name="0" xmpDM:value="j_14lpn3.mp4"/><rdf:li xmpDM:name="1" xmpDM:value="j_14lpn3_First_Frame.png"/><rdf:li xmpDM:name="2" xmpDM:value="j_14lpn3_Thumbnails.png"/></rdf:Seq>
               </tscDM:files>
            </rdf:Description>
         </tscDM:contentList>
      </rdf:Description>
   </rdf:RDF>
</x:xmpmeta>